障害(ホワイトリスト)

  • [ePO] ePolicy Orchestrator 脆弱性対応

    [関連する製品]McAfee ePolicy Orchestrator(ePO)[環境][製品バージョン] ePO 5.9.0・ePO 5.9.1・ePO 5.10.0[OS] 全てのWindows OS[Q]ePOでは、CVE-2020-2604などの脆弱性に影響しますか?[A]ePO 5.9.0・ePO 5.9.1・ePO 5.10.0では、脆弱性の影響を受けます。修正バージョンにて、以...